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Welcome
Welcome to the InkWriter application from aha\e
corporation. This new application for PenPoint computers
and communicators is easy to use and surprisingly capable.

InkWriter combines the simplicity of writing and drawing in
electronic ink with the editing power of word-processing and
drawing applications.

A Brief Overview

An InkWriter
document

The InkWriter application was designed to make your PenPoint
computer or communicator as handy as the pad of paper you've
always used to capture ideas, take notes, and sketch out plans.
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With InkWriter you can edit what you write and draw by hund
in an entirely new way. Raw notes need not stay raw—you
can quickly transform rough jottings into polished work. You
can save InkWriter pages for reference, print or fax them, or
transmit them over a computer network.
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Some InkWriter Advantages

Word-
processing
power for your
handwriting

InkWriter is versatile and easy to use. It also has some distinct
advantages over other writing and drawing applications-
advantages provided by a/fa! software's patent-pending
Smartlnk™ technology.

You can edit your own handwriting
With the InkWriter application, you can write in your own
handwriting and edit (revise) the results. For example, when you
delete a few words, the rest of your writing is rearranged
("rewrapped") to fit the width of the page, and no gaps are left
where you removed the words.
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InkWriter doesn't leave a gap where you removed the crossed-
out words. aAa! Ink Wrap'- technology makes the difference.

You write the same way you do on paper
When you take notes or compose on paper, you usually do some
combination of the following:

• Write paragraphs

• Make lists

• Mark up what you've written

• Sketch or draw
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Fast text
translation (if
you want it)

Untranslated
writing

On an InkWriter page, you can do the same things. You don't
need to switch to a specific "mode" or choose a particular tool,
as you do in many other applications.

You can do things you can't do on paper
Although writing and drawing are as simple as they are on
paper, a/ia! Smartlnk" technology gives you the power to revise
and transform your work. For example, you can write something
and then make it bold — or even italicize it. You can enhance
your drawings with different line weights and fill patterns, and
you can translate rough sketches into computer-perfect shapes.
You don't have to crumple up a page and start over; you can
simply keep revising the same work.

Translation (if you want it) is fast
If you print neatly, you can translate your writing into computer
text, faster than you can with other handwriting-recognition
applications. You can even search through a document and find
words you've printed neatly in ink, without translating the
words into computer text, with a/ja! InkFinder '" technology.
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You don't have to decide what tool to use
With a/ia! Smartlnk technology, you don't really have to think
about whether you're writing, drawing, marking up, or editing.
You don't need special modes or tools, so nothing interrupts
your creative flow. Draw something that's bigger than a couple
of ruled lines, and you can treat the shape like a drawing. Write
something within the ruled lines and you can edit your words as
if they were text in a word-processing application.
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Printing can be a creative process
InkWriter gives you flexibility in the way you view and print
your work. You can write big, but view small—InkWriter
rearranges (rewraps) your writing to fit the view. Also, you
can write within narrow screen margins and then print with
broader paper margins, a/ia! Wrap-to-Fit™ technology gives you
the choice.

Custom stationery gets you writing quickly
The InkWriter application provides plain paper plus several
types of pre-designed stationery you can use for letters, faxes,
or notes. You can create your own custom stationery, but
InkWriter stationery gives you a head start with these custom
pages:

• Blank InkWriter paper

• Meeting Notes

• Memo (for business correspondence)

• Fax Coversheet, Letterhead

• Sketch, To Do

• Two presentation formats

• Stationery for communication with a/ia!

You work faster and save on storage space
Compared with other versions of electronic ink, InkWriter
works faster and takes up less memory in your computer.

You're free to explore
InkWriter's 20-level undo feature allows you to explore
different actions without doing any harm. You can always
backtrack to the previous state and then redo up to a point
you're happy with.

Some InkWriter Advantages

Getting Started
This section gives step-by-step instructions for installing
InkWriter on your PenPoint computer or communicator and for
starting the on-screen InkWriter Quick Start.

This handbook assumes that you're familiar with basic
PenPoint activities, such as opening notebooks and using
gestures.

What's in the Box

Before you proceed, check the InkWriter box to make sure you
have everything you need to get started:

• InkWriter application disk, which contains both 386/486 and
Hobbit (EO/AT&T) versions of InkWriter.

• Owner registration card.

• aha! InkWriter Handbook (this book).

• aha! InkWriter at a Glance (quick-reference card).

What You Need

To use InkWriter, you need the following equipment, software,
and storage space:

• A computer or communicator that uses GO Corporation's
PenPoint operating system, version 1.01.

• From 275 K to 450K of storage space, depending on the
configuration of your computer or communicator.

• An external 3.5-inch floppy disk drive (for use when you
install the application), or network software and cabling that
you can use to access the floppy disk drive on a host PC.
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Installing InkWriter

Installing InkWriter takes only a few moments. If you're not
familiar with the Connections notebook, refer to your PenPoint
publications before you begin.

About gestures This handbook mentions
PenPoint gestures when appropriate. Gestures
are shown with a special font. For example,
an instruction to tap with the pen is shown
as "tap i."

To install InkWriter

1. Switch your computer to standby (or "sleep").

2. Connect a floppy disk drive to the computer.
Or, connect to a network or PC if you plan to use the 3.5-inch
floppy disk drive on a host PC.

If you need help connecting the disk drive, refer to the
documentation that came with the computer and drive.

3. Insert the InkWriter disk into the disk drive.

4. Switch the computer back to active state, and open the
Connections notebook.
A note tells you that a quick installer is being created, and
then the quick installer opens (see the picture at the top of the
next page).

6 Installing InkWriter

Quick Installer ' Quick Installer for INKVMRITER

This is the Application view for this disk.

Tap checkbox to install, or use

the View menu to see other categories.

Disk Edit View

Application Version

^ *a!hkV*ter (386/486) 1 0

§8 eto!lnkVvhter(Hobbit) 1.0

INKWRITER

Install

D
D

5. In the Install column, tap ^ the box for 386/486 or Hobbit.
Installation starts immediately. A status note tells you that
installation is taking place.

Wrong box If you accidentally check the
wrong box, you 'II get a note from PenPoint
(reference 16-19). Tap V OK, and then check
the correct box.

6. When installation is complete, remove the InkWriter disk from
the disk drive and store it in a safe place.
The new software will now be listed in the Settings notebook
of your computer, and the Stationery notebook will contain the
various types of InkWriter stationery.

Installation automatically places three InkWriter stationery
types on the Create menu. You can add the others as you need
them, and you can remove stationery you don't want if it takes
up too much room. For information, refer to "Working with
Stationery," on page 32.

Installing InkWriter 7



Registering InkWriter

This is a good time to complete the InkWriter Owner
Registration Card. Free customer support is available to all
registered owners—so please register now.

To be eligible for technical support, you must have completed
and sent in the card. As a registered owner, you'll also receive
notices about future InkWriter upgrades and information about
other a/ia! products.

To register

1. Fill in the Owner Registration Card.
Please provide your complete address so that a/ia! mailings can
reach you.

You can use Message to aha! stationery to create a fax and send
your registration by fax, if you wish.

Note from aha! aha! software corporation
welcomes you as an InkWriter owner. We hope
you 'II enjoy using the product as much as we
do. Please let us know who you are.

2. Drop the card in a mailbox, postage paid.

On-Screen Quick Start

You're now ready to start using InkWriter. When you installed
the application, the InkWriter Quick Start was also installed.
The Quick Start introduces some basic activities such as moving
words and making drawings larger or smaller. You'll also learn
about how aAa! Smartlnk™ technology works.

InkWriter

MiniNote Users InkWriter has some
significant differences from MiniNote (from GO
Corporation). For example, there is no gesture
margin on an InkWriter page. Selection
methods are also different. For more
information, refer to section 5, " Writing, " and
section 6, "Drawing," when you 've finished the
Quick Start.

To start the on-screen tutorial

1. If your computer is not on, switch it on.

2. When the Notebook Table of Contents appears, draw a caret A
gesture anywhere on the screen.
The Create menu opens.

3. Tap y "aha! InkWriter Quick Start."
The Quick Start document appears in the Table of Contents.

4. Tap y the Quick Start's page number to turn to the first page.

5. Follow the on-screen instructions to work through the Quick
Start.

To leave the Quick Start

1. Look for the Contents tab on the right side of the tutorial page.

2. Tap y the Contents tab to turn to the Notebook Table of Contents.
The Quick Start remains in the Table of Contents until you
delete it. You can reopen the Quick Start at any time and resume
where you left off.

On-Screen Quick Start 9



To delete the Quick Start

1. In the Table of Contents, draw a cross out y over the document
name.

2. When a message asks you to confirm, tap K Delete.

Getting Help

The complete PenPoint on-screen help system is available as
you work with InkWriter. A special InkWriter section is also
available in the Help Notebook.

To open Quick Help

1. Tap y the Help icon (it's on the Bookshelf).

2. When the PenPoint Help sheet appears, tap K any object you're
interested in learning about.
The Help sheet shows information about the object, area, or
menu you tapped. -

3. With the sheet open, tap Y other items for additional help.

4. Tap y the close corner to leave Quick Help.

To open the Help notebook

1. Tap Y the Help icon on the Bookshelf to open the Help shtft

2. Tap y the Help Notebook button.

3. When the Help Index appears, tap Y the page number for the
topic you want to review.

Getting Help

4. To turn to InkWriter Help, tap Y the page number for
Applications and then tap y the InkWriter Help page number.

5. To close the Help Notebook, tap Y the close corner.

Where to Go From Here

With the application installed and your registration card in
the mail, you're ready to start using InkWriter for your letters,
notes, and other creative projects.

InkWriter Handbook
The rest of this handbook is organized so that you can read
straight through or simply dip into a section when you need
information on a specific topic.

• Section 3, "InkWriter Basics," provides information about
creating and modifying InkWriter documents.

• Section 4, "InkWriter Extras," describes special features you
use to view documents and change the way they look.

• Section 5, "Writing," provides information about writing,
editing, changing writing styles, and other related topics.

• Section 6, "Drawing," provides information about drawing,
revising drawings, adding fill patterns, changing line styles,
and other related topics.

• Section 7, "Printing," summarizes the steps required to
connect to a printer and print your InkWriter documents.

• Section 8, "InkWriter With Other Applications," explains
document import and export steps and provides brief tips on
how to use InkWriter with other applications.

• Section 9, "Customer Support," tells you how to contact a/ia!
for assistance.
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InkWriter at a Glance
InkWriter at a Glance provides quick-reference information for
InkWriter. This booklet is lightweight and thin, so you can carry
it with your PenPoint computer or communicator for easy
reference.

**4
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InkWriter Basics
This section reviews a few basic PenPoint skills, introduces
a/ia! Smartink, and describes activities such as using gestures
and creating new documents.

Using Menus

InkWriter menu names appear in the menu bar at the top of
an InkWriter page. Each menu contains a set of commands,
which are instructions for InkWriter and your computer. You
choose a command from a menu to tell InkWriter what you
would like to do.

InkWriter menus

Menu bar

Design Notes

Document Edit Options Insert View

' 19
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Some commands on a menu are available only when you
have appropriate items selected. For example, if you don't have
a drawing selected, drawing commands can't be applied.
A command is dimmed (grayed out) when it's not available
for use.

To choose a command

1. Tap y the name of the menu you want to use.
The menu opens, showing a list of commands.

2. Tap the command you want to use.
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To undo an action

1. Choose Undo from the Edit menu.
You can undo up to 20 actions.

2. If you change your mind after undoing something, choose Redo
from the Edit menu.

Using Gestures

You can use gestures, rather than commands on the menus,
for many InkWriter activities. Most gestures have a command
equivalent on a menu, so until you've learned all the gestures,
you can choose most commands from a menu.

Frequently Used Gestures

Gesture Where to use Action

Tap Y (very
quick tap)

Press i (and
hold)

Tap press 4
(and hold)

On a word or a drawing stroke

Left of a paragraph

Anywhere (but not on a selection)

On a writing or drawing selection

On a writing or drawing
selection

Selects the word or drawing stroke.

Selects the paragraph.

Starts a selection box that expands as
you drag.

Creates a single marquee and prepares
the selection to be moved.

Creates a double marquee and prepares
the selection to be copied.

Away from a writing or drawing
selection

Starts a drawing selection box (useful
when you want to select a drawing object
that is near, or overlaps, writing).

14 Using Gestures

Gesture

Cross out y

Scratch out *

Where to use

Over a word

Over a selection

At end of paragraph

In a space between words

To the left of the first line of a
paragraph

To the left of the second (or
succeeding) line of a paragraph

Over an unselected word

Over a selection

Action

Deletes the word

Deletes the selection.

Joins two paragraphs

Joins written or text words into one word

Moves ("outdents") the first line to the
left.

Moves the whole paragraph to the left

Deletes the word and leaves blank space

Deletes the selection.

Caret A Anywhere on a page Opens the Insert menu so that you can
insert a blank space or line, split a
paragraph, open a pop-up pad, or insert
the date and time.

Check v' Over a selected word or drawing
object

Opens the Writing or Drawing option
sheet.

Circle o Over a word or a selected drawing
object

Translates the word into text and opens
an editing pad or opens the drawing
translation menu.

Circle tap & Over a word or a selected drawing
object

Translates the word into computer text
Translates the drawing into an oval,
rectangle, line, or computer text.

Using Gestures 15



More Gestures

„«,.„.- " •— "e5u"

Double flick
up II

Double flick
down (I

Triple flick
up ill

Triple flick
down Iff

Double flick
left =

Double flick
right =

Triple flick left
=

Triple flick
right m

Down right L

Down left j

Up right r

Undo$

Anywhere

Anywhere

Anywhere

Anywhere

Anywhere when a horizontal
scroll bar is present

Anywhere when a horizontal
scroll bar is present

Anywhere when a horizontal
scroll bar is present

Anywhere when a horizontal
scroll bar is present

Between two words

Within an ink or text word

To left of the first line of a
paragraph

Anywhere in a line of writing

In the first line of a paragraph

Anywhere

Scrolls the line you flicked on to the top of
the window.

Scrolls the line you flicked on to the
bottom of the window.

Scrolls the last line of the document to
the bottom of the window.

Scrolls the top line of the document to the
top of the window.

Scrolls to the right of the document
(useful in Wrap to Page view)

Scrolls to the left of the document (useful
in Wrap to Page view)

Scrolls to the right side of the document.

Scrolls to the left side of the document.

Opens space'equal to the right gesture.

Splits the word.

Moves (indents) the first line to the right.

Breaks the paragraph into two
paragraphs.

Joins the paragraph with the paragraph
above.

Erases the most recent steo. UD tn 7f)

In an editing pad or over a
translated word

Over a written word

steps back.

Deletes the character at the start of the
pigtail.

Deletes the word.

Using Gestures

Gesture Where to use Kesuit

Left bracket I

Right bracket ]

PIUS +

ft U, I, N, H
(letters)

Flick right —

Right up -J

Right down -^

Right up
flick J

Letter F

Letter/

Letter P

Letter 6

Down right
flick L

Several words (or lines) before a
selection

Several words (or lines) before a
selection.

Over a drawing object

On selected writing

On selected writing

On a translated word or words

On a translated word or words

On a translated word or words

In the title line

Over selected paragraphs

Over a selection

In the title line

To the left of the first line of a
paragraph

To the left of the second line or
succeeding lines of a paragraph or
list item

Extends an existing selection.

Extends an existing selection.

Extends a drawing selection

Styles the writing as bold (B), underlined
(U), italic (1). normal (N), or highlighted (H).
These gestures toggle styles on and off.

Styles the writing as strike-through
(toggles on and off).

Changes the word or words to initial caps
(first letter only is capitalized)

Changes the word or words to lowercase

Changes the word or words to all caps

Opens the Find dialog sheet.

Joins all paragraphs in the selection into
one paragraph

Proofs a selected word

Starts the spelling checker.

Moves (indents) the first line to the right.

Moves (indents) the whole paragraph to
the right.

Up arrow |Over a selected drawingAligns the top edges of objects to the top-
most object in a selection. Make the
center stroke of the arrow in the direction
of the arrowhead.
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More Gestures
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Double flick
up II

Double flick
down (I

Triple flick
up ill

Triple flick
down Iff

Double flick
left =

Double flick
right =

Triple flick left
=

Triple flick
right m

Down right L

Down left j

Up right r

Undo$

Anywhere

Anywhere

Anywhere

Anywhere

Anywhere when a horizontal
scroll bar is present

Anywhere when a horizontal
scroll bar is present

Anywhere when a horizontal
scroll bar is present

Anywhere when a horizontal
scroll bar is present

Between two words

Within an ink or text word

To left of the first line of a
paragraph

Anywhere in a line of writing

In the first line of a paragraph

Anywhere

Scrolls the line you flicked on to the top of
the window.

Scrolls the line you flicked on to the
bottom of the window.

Scrolls the last line of the document to
the bottom of the window.

Scrolls the top line of the document to the
top of the window.

Scrolls to the right of the document
(useful in Wrap to Page view)

Scrolls to the left of the document (useful
in Wrap to Page view)

Scrolls to the right side of the document.

Scrolls to the left side of the document.

Opens space'equal to the right gesture.

Splits the word.

Moves (indents) the first line to the right.

Breaks the paragraph into two
paragraphs.

Joins the paragraph with the paragraph
above.

Erases the most recent steo. UD tn 7f)

In an editing pad or over a
translated word

Over a written word

steps back.

Deletes the character at the start of the
pigtail.

Deletes the word.
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Gesture Where to use Kesuit

Left bracket I

Right bracket ]

PIUS +

ft U, I, N, H
(letters)

Flick right —

Right up -J

Right down -^

Right up
flick J

Letter F

Letter/

Letter P

Letter 6

Down right
flick L

Several words (or lines) before a
selection

Several words (or lines) before a
selection.

Over a drawing object

On selected writing

On selected writing

On a translated word or words

On a translated word or words

On a translated word or words

In the title line

Over selected paragraphs

Over a selection

In the title line

To the left of the first line of a
paragraph

To the left of the second line or
succeeding lines of a paragraph or
list item

Extends an existing selection.

Extends an existing selection.

Extends a drawing selection

Styles the writing as bold (B), underlined
(U), italic (1). normal (N), or highlighted (H).
These gestures toggle styles on and off.

Styles the writing as strike-through
(toggles on and off).

Changes the word or words to initial caps
(first letter only is capitalized)

Changes the word or words to lowercase

Changes the word or words to all caps

Opens the Find dialog sheet.

Joins all paragraphs in the selection into
one paragraph

Proofs a selected word

Starts the spelling checker.

Moves (indents) the first line to the right.

Moves (indents) the whole paragraph to
the right.

Up arrow |Over a selected drawingAligns the top edges of objects to the top-
most object in a selection. Make the
center stroke of the arrow in the direction
of the arrowhead.
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Gesture Where to use Result

Down arrow J- Over a selected drawing
Aligns the bottom edges of objects to the
bottom-most object in a selection Make
the center stroke of the arrow in the
direction of the arrowhead.

Left arrow Over a drawing selection
Aligns the left edges of objects to the
left-most object in a selection. Make the
center stroke of the arrow in the direction
of the arrowhead.

Right arrow Over a selected drawing

Flick left
right =

Flick up
down II

Double
circle ou

Over a selected drawing

Over a selected drawing

Circle flick up Over a selected drawing
<L>

Quadruple tap Over a selected drawing
JT

Anywhere in a document

Double caret ̂  Anywhere in a document

Aligns the right edges of objects to the
right-most object in a selection. Make the
center stroke of the arrow in the direction
of the arrowhead.

Aligns objects to the horizontal center of
a selection.

Aligns objects to the vertical center of a
selection.

Brings the selected drawing to the
frontmost layer.

Sends the selected drawing to the
backmost layer.

Brings the selected drawing one layer
closer to the front.

Sends the selected drawing one layer
toward the back.

Creates a reference button (refer to your
PenPoint publications for information).

Inserts an embedded document (refer to
your PenPoint publications for
information).

Creating a New Document

To start a writing project, you create a new InkWriter
document. A single document can contain many pages, but
is represented in your notebook Table of Contents by one
name and one page number.

You can create a plain InkWriter document or you can use
the pre-designed stationery that comes with InkWriter. The
following types of stationery are available:

• Blank InkWriter paper

• Meeting Notes

• Memo

• Fax Coversheet

• Letterhead

• Message to a/ia!

• Presentation 1 and Presentation 2

• Sketch

• To Do

To create a new document

1. Tap y the Create menu to open it, or draw a caret A anywhere in
the Table of Contents.
The Create menu lists several InkWriter documents: a/ia!
InkWriter (blank paper), a/ia! InkWriter Meeting Notes, a/ia!
InkWriter Memo, and a/ia! InkWriter Quick Start.

The other types of a/ia! stationery are in the Stationery
notebook. You can use the standard PenPoint procedure to add
other stationery to the Create menu.

Creating a New Document 19



2. Tap y the name of the type of document you want to create.
The new document—with the name of the document type—
appears with its icon in the Table of Contents.

Don't use the Stationery notebook Don't
create new working documents by opening
a template from the Stationery notebook.
Instead, use the Create menu as shown in this
topic. For information, refer to "Working with
Stationery, " on page 32.

3, In the Table of Contents, draw a circle o gesture over
_„ the document name to open an editing pad, and rename the

document. %

You can also open the document and draw the circle over
the name in the title line. Tip: Use the Clear button to erase the
default name and leave blanks for the name.

4. Tap y OK when the name is correct. ^ „

5. Tap y the document's page number once to open it. -
If you don't rename the document and then create other
documents of the same type, a number is added to each one
(for example, a/ia! InkWriterl, a/za! Ink Writer 2).

Writing and Drawing with Smartlnk

As you write and draw on an InkWriter page, a/za! Smartlnk
notes the difference between writing and drawing. You don't
have to go into any special "modes." Just write and draw
naturally.

You can edit your handwriting or text—delete, move, or copy
words—just as you can in a word processor. You can
manipulate sketches or drawings—stretch, resize, rotate, or add
fill patterns—just as you can in a drawing program.

Writing and Drawing with Smartlnk

Very important note Smartlnk recognizes
what you write between the lines as words and
what you draw that exceeds the height of two
lines as drawings.

Writing between the lines
Write between the lines on the page. The heads of letters can
extend above a line, and the tails of letters below, but the
"bodies" of letters should stay within the lines. Also, the total
height of a written word should not exceed two lines, including
ascenders (heads) and descenders (tails). You can write in any
style you like, but if you print neatly you can translate your
writing into computer text.

Skipping a line before a drawing
Skip a line between writing and a drawing, and again between
the drawing and any writing you do after it.

Making a drawing more than two lines high
Make the first stroke of a drawing more than two lines high. If
you need to make a very small drawing, you can switch to
drawing ink. Or, you can draw a large box around the area you
want to draw in, make the small drawings inside the box, and
delete the box later.

Section 5, "Writing," and section 6, "Drawing," provide
detailed information on Smartlnk, selecting, writing, and
drawing.
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Writing Tips

When you're starting out with InkWriter, you may have a few
problems as you write, draw, and use gestures. With experience,
these problems will disappear. In the meantime, here are a few
tips to make your InkWriter experience go smoothly.

• Starting a selection When you're starting a selection, make
sure that you press and hold the pen until you see the vertical
selection bar (writing) or selection box (drawing).

• Distinguishing gestures from ink In general, make gestures
quickly. If you've been writing or drawing, pause briefly
before you make a gesture.

• Controlling gesture size Make gestures proportional to the
line height you're using. Avoid making them very large or
very tiny.

• Using a dash ( - ) to start a list If you use a dash to start a
list item, make the dash in a single stroke.

• Returning to dot a letter i When you come back to dot an /,
add a period, or add a comma, make the dot or other stroke
deliberate—somewhere between a quick tap K and a press
action.

• Writing while standing up If you're writing while standing
up, your computer or communicator may not be quite secure,
and the pen may slide when you use it. Keep the computer
steady as you write.

More tips Refer to "Quick Guide to Writing, "
in section 5, for more tips on writing and
revising.
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Saving Your Work

If you've used a personal computer, you may be accustomed to
saving a document when you close it. You never really close an
InkWriter document. Instead, you simply turn to another page in
the Notebook.

You can, however, save a document at a certain stage, without
turning the page, and continue to write in the document. If you
don't like what you write or draw, you can then go back to the
stage at which you saved your work.

To "close" and save a document

Tap f the Contents tab for the main Notebook.
Turning the page saves your work.

To save your work at a certain stage

Choose Checkpoint from the Document menu.
The contents of the document are saved in their current stage,
known as the document's checkpoint. The Undo command
won't undo actions made before a checkpoint.

To return to the most recently saved version

1. Choose Revert from the Document menu.
A message asks if you want to revert.

Be careful When you revert, all work done
since the previous checkpoint is lost.

2. Tap y Revert.
Recent changes are erased and the document is returned to the
checkpoint.
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Moving Through Option Sheets

Switching

option sheets

An option sheet opens when you draw a check mark \/ over a
selection or choose a command that is followed by three dots
(...). The availability of certain option sheets depends on what
you've selected. For example, if you've selected a word,
drawing options can't be applied.

Some option sheets are connected to others. You switch among
a set of sheets by tapping the right-pointing arrow in the title
line of the option sheet. In Ink Writer publications, this arrow is
called the option arrow.

I/'"' Lunch »,About Document

Created- 4/1S/$3M2^8pm

Last Modified: 4/16/93, 6:58pro~

filed Size: 23 K

/dive Size: 92 K

Tapping the option
arrow opens a list of

other option sheets.

To switch to a different option sheet in a set

1. Tap y the option arrow in the title line.
A list of related option sheets opens.

2. Tap y the name of the option sheet you want to
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InkWriter Extras
This section tells you how to insert word and line spaces
and how to insert the date and time in your InkWriter
documents. The section also describes InkWriter features
that give you control over line height, page background, and
the way you view pages.

Inserting Word and Line Spaces

Until you're familiar with InkWriter gestures, you can use the
Insert menu to add a single space between words, break one
paragraph into two, or add blank lines. You can also add a few
words, translated into computer text, by opening a pop-up pad.

To insert spaces, blank lines, date, or time

1. Draw a caret A where you want to insert something.
The Insert menu opens.

Adds a space the size

of an average word.

Opens a pop-up pad for

adding new text.

2. Tap y the option you want.
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•
To insert translated text

1. Draw a caret /\e on

2. Tap y Pop-up Pad.
A writing pad opens.

3. Print the words you want to add,
The words are translated into computer text.

4. Make corrections, if necessary, and tap K OK.
The translated words are placed on the page at the point where
you drew the caret.

Inserting the Date and Time

You can have InkWriter insert the date and time anywhere on an
InkWriter page. InkWriter takes the date and time from your
system calendar and clock.

To insert the date or time or both

1. Draw a caret /\e you want to insert the dc
The Insert menu opens.

2. Tap y Date, Time, or Date and Time.
InkWriter inserts the information where you drew the caret.

Headers and Footers To insert the date or

time in a header or footer, use the standard

PenPoint methods. For information, refer to

"Adding a Header or Footer," on page 84.
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... . . . .
To reset the calendar or clock

1. Open the Settings notebook.

2. Tap y Date or Time, and write the correct information.

3. Close the Settings notebook.

Changing the Line Height

Line height

Narrow Ruled

WIQv nil I GO

InkWriter gives you a choice of viewing your writing in narrow,
standard, or extra wide lines. Some people prefer tight, narrowly
spaced lines, and others prefer plenty of room. You can set the
line height the way you like it — and you can change the height
even after you've written or drawn on the page. InkWriter
rewraps the writing when you change line height.

be
-Hmf

d a-t ini\-
. . . . . . . . . . fou- his
seafooddfsloeS' Hevr is a, i^iap, in

you've iA€i/ev b«ewto
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i ot/i (Md

be held
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Changing line height gives you control over how you view your
work. For example, you can use a wide-ruled view to make a
detailed drawing, and then view the drawing with narrow-ruled
lines. The change has the effect of reducing the drawing to a
smaller size.

Regardless of the line height you use, a drawing must be more
than two lines high for Smartlnk to recognize it as a drawing.
(With drawing ink on, you can make a drawing any size. For
information, refer to "Switching to Drawing Ink," on page 73.)

To change line height

Choose a different option from the View menu.

To set a specific line height r

1. Choose Paper from the Options menu.
The Paper option sheet opens.

2. Tap the option arrow to open the line height pop-up menu.

3. Write a number in the pts (points) box, tap to the left of the
number you entered, and tap Y Apply & Close.

Changing Page Background

A standard Ink Writer page shows writing lines in the
background. You can switch to different backgrounds when
you have a specific purpose in mind. For example, you can
switch to a graph (grid) background when you want to make
precise drawings.

E
& Changing Page Background

To change the background

1. Choose Paper from the Options menu.
The Paper option sheet opens. Here margins are blank areas;
these margins are not "gesture margins."

Changing paper
options

Top margin, •

no left margin

Top margin, left •

margin

Grid lines

London

Line Height:

» Paper I

» Narrow J^-1"
No top margin, no left mMim

- No top margin, has left

margin

Blank

2. Tap Y the option you want, and then tap Y Apply & Close.

Changing the View

a/ia! Wrap-to-Fit™ technology gives you the ability to view
an InkWriter page the way it will appear when you print it full
size. Instead of wrapping inside the bounds of the screen, your
writing wraps to the full margins of a printed page. You can
print other views, but the Wrap to Page view allows you to view
your work as it will be printed on a full-size page.

The advantage of this technology is that you get the
convenience and mobility of a small-screen computer, but
you can preview your work "full size." When you view a
page at printing width, you may, for example, see that you need
to join two paragraphs or insert a blank line somewhere.
You can do this at full size and then return the page to window
size to continue your work.
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To preview a page

Wrap to Page

1. Choose Wrap to Page from the View menu.
The contents of the page (if it's full) may seem to disappear off
to the left and right of the screen. In fact, InkWriter has spread
the contents onto a "virtual" page that is the size of the paper
you use to print. Lines are rewrapped to fit within the paper
margins, not the window size.

Hey
-Hie

Horizontal scroll
bari n

|LS

%v$d\mw wi l l b
Grill • Tl^e dief -f
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If the document runs over one page, a heavy line shows where
one page ends and the next begins.

2. Use the horizontal scroll bar to move left and right over the
wider page.

3. When you want to return to window size, choose Wrap to
Window from the View menu.

Wrap to Original This command wraps your
writing to the size the window was when you
created the document.
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Monitoring Documents

From time to time you may need to check a document's history
to rind the date on which the document was created or modified.
If you run short of memory, you may also need to find out how
much memory an active or inactive document occupies.

To check creation and modification dates

1. Turn to the document you want to check.

2. Choose About from the Document menu.
The About Document sheet opens.

About

-

Lunch > About Document

Created: 4/15/93, 12:2 8pm

Last Modified: 416/93, 6:58pm

Filed Size: 23 K

Active Size: 92 K

• Filed Size This is the amount of memory the document
occupies when you're not working on it.

• Active Size This is the amount of memory the document
occupies when the page is open.

3. Tap Y the close corner when you have the information you need.

InkWriter information You can get the version
number and other details about InkWriter by
choosing About from the Document menu. Tap
the option arrow in the title line oj the About
Document sheet to open a pop-up list, and
choose About Application.
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Working with Stationery

When you installed InkWriter, several different types of
InkWriter stationery were installed in the Stationery notebook
on the Bookshelf. In PenPoint terms, a piece of stationery is
a pre-designed page (template) intended for a special use, such
as a business letter or formal memorandum.

You can create custom stationery by revising the pre-designed
stationery. For example, you can create a document from the
Letterhead stationery and change the text to your company name
and address. You can then add your custom stationery to the
Create menu.

To create custom stationery

1. Open the Stationery notebook and make a copy of the stationery
you want to customize.

For information on making copies, refer to your PenPoint
publications.

Don't modify the original-Always use a copy
of stationery to make changes. If you modify the
original stationery, all documents you create
will reflect the changes. So, unless you 're very
sure of what you want, make a copy and modify
the copy to create custom stationery.

2. Draw a circle o over the document name to open an editing
pad, and then rename the stationery.

If you duplicate the name of existing stationery, you're asked
whether you want to use a new name or overwrite the existing
stationery. If you overwrite the existing stationery, you
replace it.

3. Tap f the new icon to open the page, and then make the
changes you want.
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4. Return to the Stationery notebook table of contents and tap Y
the Menu check mark next to the new item.
The custom stationery now appears on the Create menu,
ready to use.

To add stationery to (or remove it from) the Create menu

1. Open the Stationery notebook.

2. Tap y the stationery item to add or remove a check mark.
With its check mark on, the stationery item appears in the
Create menu. With the check mark off, the item does not appear.

Removing stationery from the Create menu does not remove it
from the Stationery notebook. To restore the stationery to the
menu later, follow the steps above (turn the check mark on in
the Stationery notebook.

To delete (remove) stationery

1. Open the Stationery notebook.

2. Draw a cross out y on the name of the stationery you want to
delete.

3. When asked to confirm, tap Y Delete.
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Writing
This section gives step-by-step instructions for writing,
editing, changing writing styles, and translating your writing
to computer text.

About Writing

On an Ink Writer page, you write just as you would write on
a pad of paper.You can then revise your work with editing and
styling features similar to those in a word-processing
application.

You can write in longhand (script) or you can print. Either way,
you can edit and print your work. If you want to take advantage
of built-in handwriting recognition, search, and spell-checking
capabilities, you'll get better results if you print.

Cursive handwriting-recognition software is being developed.
With this software you'll be able to translate your cursive
writing into computer text.

To write

1. Hold the pen the same way you hold a regular pen or pencil,
and start writing.

Writing in
longhand

2. Write within (between) the lines on the page.

frlMf fcV,

-

>

,»»>.-.
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3. To print, use consistent strokes and separate words with
generous spaces between.
Printing your words, rather than writing them, will give you
better results later, when you translate into computer text, check
the spelling, or search for a word.

PrintingTVi-e new fad-ovy t& iVi av) id-ea.1
IccafioiA- Wfr'H vxer-TO wak
iwiviDf chancy i& iVie flow layout-
"floe office is too Ow>od<tfl and we

Smartlnk and Writing

When you write on an InkWriter page, a/ia! Smartlnk™
technology analyzes the marks you make to determine whether
you're writing words or drawing a sketch.

As you write, Smartlnk can tell when you end and begin a
paragraph and when, for example, you're writing a list. If you
move an item in a list, Smartlnk places the item in the new spot
with its indentation and end-of-line paragraph break intact.

To make sure Smartlnk treats your writing as writing—and not
as drawing—follow these guidelines:

• Write within (between) lines. The total height of a written
word should not exceed two lines, including ascenders (heads)
and descenders (tails). You can change the line spacing to very
wide, standard, or narrow to accommodate your own writing
style. For information, refer to "Changing the Line Height,"
on page 27.
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Writing within
the lines

fW his jir _ I *«

P

s famous

is
Tail of letter
("descender") can
extend below a line.

Leaving line
spaces

Line space

• Keep your writing smaller than two lines high. When you
make a pen stroke taller than two lines, Smartlnk treats the
stroke—along with nearby strokes that follow—as a drawing.

• Leave a line space between a drawing and any writing you do
above—and (especially) beneath—the drawing.
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don'(have to choose a tool, as you do in
other applications It's important to remember
that you can write or draw without switching
tools. You can use Smartlnk most of the time
and switch to writing ink only when you hare a
specific purpose in mind.
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Writing Lists

When you write lists, InkWriter treats each item in the list as a
paragraph. You can write indented lists just as you would on a
piece of paper. When you edit an item, InkWriter rewraps the
paragraph and keeps the list item looking the way you originally
wrote it.

Standard list

Second line ̂

returns to the left

edge.

Hanging list

Second line^^

"hangs"to the

right of the first

line.

List symbols
Smartlnk recognizes certain standard ink symbols at the
beginning of a list. These symbols are a dash ( - ) and a small
circle or bullet (o) (like a lowercase letter o).

List indentions
In a "standard" list, the second and subsequent lines in an item
come back to the left edge of the writing.

fill ou— Cti &ontVi on Plytai
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In a hanging list, the second and subsequent lines in an item are
indented to the right.
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Revising indented lists
InkWriter provides four handy gestures that help you revise the
way your lists are indented.

• To move (indent) the first line of an item to the right, draw a
down right flick t_ to the left of the first line.

Writing Lists
••l*JMt*$*S|*

To move ("outdent") the first line of an item to the left, draw a
cross out X to the left of the first line.

To move a whole paragraph to the right, draw a down right
flick L_ to the left of the second line or succeeding lines.

• To move a whole paragraph to the left, draw a cross out y to
the left of the second line or succeeding lines.

Selection

Many editing commands require that you select a word, a few
»8» tya'fisMJ •I .. u i i iw • i u"•'S't'i! ««••*<*.<» s w°ras, a line, or a paragraph. InkWriter surrounds the writing

you select with a gray area. Selection tells InkWriter that you
want to do something to a word or phrase.

A selection

Gray area shows

selection.

Not everything needs to be selected InkWriter
allows you to take many actions without
selecting anything. You simply make a pen
gesture on top of an item. Exceptions are noted

where appropriate.

To select a single word

Tap y the word (make the tap very quick).
The word turns gray to show that it's selected.

To select writing and translated text

T. Press 1 (and hold) at a point just to the left of the words you
want to select.
You see a vertical bar under the pen. This bar marks the
beginning of a selection.
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2. Drag toward the right over the words, and downward.
A selection box surrounds the words.

Selecting words

\ne'\\t ft̂M ^°P£

it!'' ; '. Aft*; fp*;'

Selection

3. When the selection box surrounds the words you wwttto
select, lift the pen.
The words turn gray to show that they're selected.

is Casual (A\W Says if9.
\i vf our wfvy

h<W£ft QV1p*|-^"""G«v area shown)
selection.

For information on other methods for selecting words, refer to
"Quick Guide to Writing," on page 52.

Moving, Copying, and Deleting Words

You can move your ink writing around on the page just as you
can in a word-processing application. You can also delete
selected writing. After a deletion, InkWriter removes the empty
space and rewraps the line.

To move words

1. Tap y a single word to select it or press 1 and drag to select
several words.
Refer to "Selection," on page 39, if you need help selecting.

Selecting words
is Casual (Aj? y

casual). Even if
I

Selection

r
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Paragraphs To select and move a whole
paragraph, you can use a different method of
selection (tap • on the left of the paragraph to
select the whole thing). For more information,
refer to "Quick Guide to Writing," on page 52.

2. Press i (and hold) the selection (or choose Move from the Edit
menu).
A single dashed line (a "marquee") appears over part of the
selection. The single marquee shows that the selection is ready
to be moved.

Preparing for
a move

Single marqu,
|W [p (JJA/if

w ?f.tef,t

If you want to move the selection to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

3. Drag the marqueed words to a new location and lift the pen to
"drop" the selection.
The words appear in the new spot, a/ia! InkWrap technology
rewraps the words to make a single, whole paragraph without
gaps.

Writing moved to
new position
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To copy words

1. Select the words you want to copy.
Refer to "Quick Guide to Writing," on page 52, if you need help
selecting.

2. Tap press -I (and hold) the selection (or choose Copy from the
Edit menu).
A double dashed line (a double marquee) appears over part of
the selection. The double marquee shows that the selection is
ready to be copied.

Preparing to

copy
L,Jltf# .̂,J.c,-£^̂

A i/evy CA&wal)- Ev^' if tW" e
Double marquee7 | fa«W\ vify\, * \ .(ifww.f.VrlJ.JM.

If you want to move the copy to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

3. Drag the marqueed words to a new location and lift the pen
to "drop" the selection.
InkWriter rewraps the writing and the words appear in the
new spot.

Copied writing
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To paste copied writing into another document

1. Select the writing you want to copy.

2. Tap press -1 (and hold) the selection (or choose Copy from the
Edit menu).
A double dashed line (a double marquee) appears over the
selection.
You can also get the marquee by choosing Copy from the Edit
menu while the writing is selected.

3. Turn to the Table of Contents.
The marquee floats over the Table of Contents.

4. Turn to the document in which you want to paste the copy.
Again, the marquee floats over the page.

5. Drag the marquee to move the copy anywhere on the page.

6. Lift the pen to "drop" the marquee (and the copy of the writing).

To delete a word or phrase

1. Select the phrase you want to delete.
A single word does not need to be selected.

2. Draw a cross out y over the word or selection (or choose
Delete from the Edit menu).
InkWriter removes the selection and rewraps the line.
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Changing the Ink in the Pen

You can set the InkWriter pen for light or bold (heavy) lines,
and you can switch to gray or white-on-black ink. With white -
on-black ink, you can write on top of a drawing object that
you've filled with a dark or solid pattern.

To change inks

1. Choose Pen from the Options menu to open the Pen option

sheet.

Changing

the ink
Note to Gina > Pen

Ink: -^ '

S3
25
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2. Tap Y the ink style you want to use. and then tap Y Apply
& Close.
Tap Y Apply if you want to leave the option sheet open as you
experiment with different inks.

The ink style you choose affects writing you do after you
change the ink. To change the ink in words you've already
written, refer to "Changing Ink and Text Style," next.

Changing Ink and Text Style

With InkWriter you can change the way your writing looks by
underlining it, making it bold, highlighting it, or even italicizing
it. If you translate your writing to computer text, you can change
the font and font size of the text, as well as the style.

44 Changing the Ink in the Pen

You can use style changes for purposes other than looks. For
example, if you want to suggest deleting a line in a letter
someone has sent you, you can select the line and change it to
strike-through style. You can select important words and make
them bold, or italicize them, without rewriting.

To change ink and text style

1. Select the text or ink writing you want to change.

Default settings If you want to set the default
style, color, font, size, and width for a
document, don't select any writing.

2. Choose Writing from the Options menu.

The Writing option sheet opens.

Changing $
writing options

,/" Note to Gina » Writing

Style: Fine
•4 Normal

Bold
Extra Bold

Color ||j • n 1

Fort: » Roman (URW)

Italic
Highlight
Strike -thru
Underline

D

Size: > Same as Line Height

Width: > Normal
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3. In the Style and Color areas, tap Y the option you want to use.

The default style is Normal. The default color is solid black.
You can use Bold, Extra Bold, Italic, Highlight, or Underline to
add emphasis, or you can use Strike-Thru to mark lines for
deletion.
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4. If you've translated the text and want to change the font, font
size, or font width, choose a selection from the pop-up lists.

• Font Options depend on the fonts available on your computer.
Built-in fonts include Courier (a typewriter-like font), Roman
(a font similar to Times), and Sans Serif (a font with no
decorations at the edges of the letters). The default settings
depend on the stationery you use.

• Size You can choose a size that is a percentage of the line
height you're using, or you can write in the precise percentage
you want. The default font size is Same as Line Height (100
percent).

• Width You can choose Condensed, Normal, or Expanded for
font width. The default setting is Normal.

5. When you've chosen the styles you want to use, tap Y Apply
& Close.

Translating Your Writing

You can translate your writing into computer text to give a letter
or report a more professional appearance. Remember, though,
that you don't need to translate your writing to take advantage
of spell-checking, proofing, and search capabilities. With
InkWriter, you can check spelling and search your handwriting
without a translation step.

1. Select the text you want to translate.

2. Choose Translate and Edit from the Edit menu (or draw a circle
o over the selection).

InkWriter transforms your writing into text and opens an editing
pad. If you're translating a large block of text, you can choose

Translate (or draw a circle tap ©) to directly translate to text
without editing.

You may see some mistakes. To correct them, use regular
PenPoint methods. Write over the incorrect letters, and tap Y OK
to close the pad when you're satisfied with the text.

Changing the style, font, and font size You
can change the style of translated text the same
way you can in a word-processing application.
For information, refer to "Changing the
Default Settings far Translations." next.

Changing the Default Settings for Translations

You can specify the font, font size, and proportion you want to
use when you translate your writing into computer text.

1. With nothing selected, choose Writing from the Options menu.
The Writing option sheet opens. Style and Color are grayed
because they are set by the Pen option sheet.

2. Change the font, font size, and font width to the settings you
want.

3. Tap Y Apply & Close.
When you translate writing you do after making these changes,
the computer text takes on the attributes you set.

Checking the Spelling

Translating Your Writing

You can use the built-in spelling checker to check your work
without translating your writing to computer text. For complete
information on checking the spelling, refer to your PenPoint
publications. The following is a summary.
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To check spelling

1. Turn to the document you want to check.

2. Choose Spelling from the Edit menu (or write an 5 in the
title line).
Ink Writer immediately begins checking the spelling. If a
questionable word is found, the Spell dialog sheet opens.
Suggestions for possible replacements are listed above the
questionable word.

Checking the
spelling

Meeting Notes: Spell

approved abbreviate apparelled
approves approached appraised
approvals approval apprised
approving oppressed apprized

a p p r o v v cId

The correct word is in the list Select the word. The check
continues till a "check complete" message appears.

Replacement is computer text If you replace
a written word, InkWriter inserts the new word
as computer text. You can delete the word and
rewrite it with the correct spelling if you want
to keep everything in writing, not text.

The correct word is not in list Write the correct word and
tap ? Replace. The check continues till a "check complete"
message appears.

You want the spelling checker to remember your replacement
word Write the word and tap • Remember. InkWriter adds the
word to the dictionary and continues the check.

You want to leave the word as it is Tap K Ignore.

Checking the Spelling

3. When the "check complete" message appears, tap V OK to
close the spelling checker.

The message tells you how many questionable words were
found.

Proofing a Single Word

You can proof an individual word to see if you've made a
spelling error.

To proof a word

1. Select the word you want to check.

2. Choose Proof from the Edit menu (or write a P over the
selection).

The Proof dialog sheet opens. Suggestions for possible
replacements are listed above the word you're checking.

Proofing a wordapproved abbreviate apparelled
approves approached appraised
approvals approval apprised
approving oppressed apprized

The correct word is in the list Select the word. InkWriter
replaces the word you selected with the word from the list.

The correct word is not in list Tap Y Clear, write the correct
word, and then tap • Replace. InkWriter replaces the word
you selected with the word you wrote.

Closing To close the dialog sheet without replacing the word,
tap • Cancel.
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Searching

You can search your handwriting for a certain word or character.
You don't need to translate your writing to computer text to
search it. If you think you'll be doing a lot of searching,
however, you may wish to print most of your work, rather than
writing in longhand.

To search for a word

1. Turn to the document you want to search.

Searching

2. Choose Find from the Edit menu (or write an f in the title line).
The Find dialog sheet opens.

3. Draw a scratch out
the line.

through the existing word to clear

4. Print the word you want to find.

The word is translated immediately. If you need to correct it,
draw a circle o gesture over it to open an editing pad, make the
correction, and tap Y OK to close the pad.

5. Tap Y Find.

If the word is found, the word "Found" appears in the Result
section of the Find sheet and the word is selected.

You can search for further occurrences of the same word by
repeatedly tapping Find. When the word cannot be found again
in the text, the words "Reached end" appear in the dialog box.

50 Searching

Find and replace You can use InkWriter to
find and replace text words. Tap Y the option
arrow in the Find dialog sheet to open the Find
and Replace sheet. For more information, refer
to your PenPoint publications.

Switching to Writing Ink

With Smartink on, you can write and draw interchangeably.
Smartink is on when its icon appears in the top right corner of
the menu bar.

Smartink icon
Dinner

Options Insert View

3;

Smartink on

You can switch from Smartink to writing ink when you want all
your marks to be treated as writing, not as drawing. You may
need to do this, for example, when you want to edit writing
underneath or near a drawing.

To switch to writing ink

Tap Y the Smartink icon to open the Smartink menu, and choose

Writing Ink.
The writing icon now appears at the top of the page to remind
you that writing ink is in use. Each line now has a dotted middle
rule (another reminder).

Writing ink icon
Lunch

Insert View

' Writing ink in use

You may occasionally switch to writing ink and then decide to
draw something. If you try to create a drawing with writing ink
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on, InkWriter treats the drawing as words, or may reject the
strokes altogether, if you forget to switch back to Smartlnk or to
drawing ink. (InkWriter will not recognize a drawing over two
lines high when you're using writing ink.)

If a drawing isn't behaving as expected, make sure you're
working with Smartlnk (or drawing ink) on. For information on
drawing ink, refer to "About Drawing," on page 59.

Quick Guide to Writing

The following table, "How to work with words," summarizes
various writing activities. Before you try these activities,
you may simply want to write for a bit, getting a feel for the
InkWriter page and enjoying the keyboard-free writing
environment.

For a list of frequently used gestures—some of which are not
covered here—refer to "Using Gestures," on page 14.

How to work with words

To do this Do thisResult

Select a word

Select several
words

Tap y the word.

A gray rectangle "highlights"
the selected word.

Press i (and hold) just to the
left of the first word you want

j. H fa toi flf rt*

jW- IrtyovJ +tv brick bui
> ft'l/l feM He tuiU'l

Tut actual *&vtis i> 441

D^ ,»c«l̂{Alc 1/fW CA^P* 0 1 PV''̂ 'f
Mnt^lrt'4- /i/ll^, Wtf'H ViC

dill, l«k K « ^in'*

liCn^. T>K irstiiu.î»+ ii ;«

<J

fosy 5triM.̂ Tte^c. i; « blq

<M K_4,

lvt a at'c^V .
^Selection
Jbox

to select. You see a vertical bar
under the pen.

Without lifting the pen, drag the
selection box over additional
words Lift the pen to select the
words

i» casual (Ak)< s«-V5 i'fs
,i««0 E«M if ouif «wtv

,
event

L
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To do this

Add more
words to a
selection
(extend the
selection)

Select
everything in
a document

Delete (erase)
a word or
selection

Do thisResult
»*.(„••

if o
,

i'i*\-to

Select the first word and then
draw a right bracket ] after the
last word that you want to include
in the selection.

Alex called -Hie (association «wd
leai^Ma^ 4Vi«t -Hie awaitts dinner
will toe- held *t -HicJftcfeoM
Srill; TVie Clief Wie-KiS famous
fuv tils seafood ctisKs h<vt. is
s mdp, in £»se V04J1CMvet^
been to Jacton s .J

Extend a Select the last word first and then
selection draw a left bracket [ before the
backward first word that you want to include

in the selection.

Ale*-Hie Us6cc<ati»i and
Ma -Hiat -Hie awanls dinner
tofr keU tf-t -rticOac^o^

l • The Ckef -HdeK i* famous
tiis serfood c4ist«s [Hev^c, is

'"

Choose Select All from the Edit
menu.

With writing ink on, Select All
selects all writing.

With drawing ink on, Select All
selects all drawings.

Gi
Ale
*\m —
kle* called -Hie .

leavMod -thai -flic flwauls diMnev
wiil IBS Wo 0-t -Hie JftctstM
Grill- The chef -HneKiS famous
fok- his satfaoa ctistts- Hftx- is

^i'i?^

/ Faet-Unt

Draw a cross out y over a word or
a selection.

(Or, draw a scratch out * over
an unselected word to leave a
space where the deletion occurs.)

We.
at oii

Wso. if yowVe
fill you in o

playimfl in
, tVifcse wew

in on two
in

wew;

We, can \n\Y-
f otik'

-sp. if yottVe
ton fill you in on two

playina in
, twse

•ft
Select a whole Tap Yat a point to the left of any .,-.,
paragraph line in the paragraph you want to val M&l̂f&wi >'f W^WH y

i<**> »s»»A f).ro:-"«: . t '.»»t;r Hie ei/cut awf WOPC-I-O ve*. 'Jow
' " "-'• fUef€
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To do this Do this Result

Insert a blank Draw a caret A gesture where
line (or five you want to insert the line When
blank lines) the Insert menu opens, choose

one line or five lines.

location Ule'll n«J to twatc some- (wi«w
to .

<K office, is tootv-owac^ wnt w
wewlrtfl roow

Insert a single
space or a
pop-up pad

Draw a caret A and choose an
option from the Insert menu.

location We'll "<y "to w«fcc EOVHC iwiw
cfawMCl tVtVw foe*- layout
The office >s too C+-OW0C,!! and we rw

Insert the
date, time, or
date and time
in a page

Draw a caret A and choose an
option from the Insert menu.

M/cWIe- Ciuv\e, iti; witU som«
qoodf I'dCrts atjojjt tV new/'
office layout' Sdc is « apod
d«scqn-er »Uff U V I ^ W S f U i o
we lifork We f«lW <Wout

Move selected Select the words, press i the pen
words on the selection, and hold.

You see a single dashed line
(a "marquee") over part of the
selection.

Drag the marqueed item to a new
spot, and lift the pen to "drop" the
selection.

n v e«njc.;.t's
Q*W ffoW-aifw
f?jt Unvt.ua/tAt-'

.
We evthV owf Wie-Hi iefc" \Joti

- r .

entvv ob

Copy selected
words

ft!;

&-•
i

Select the words, tap press •! the
pen on the selection, and hold.

You see a double dashed line
(a "marquee") over part of the
selection.

Drag the marqueed item to a
new spot, and lift the pen to
"drop" the copy.

ca&i4aO Ev"«i i
' 'm, i '

'*i. loSM '

»
entvV

'» Casual (AW says i'*s .
I i/ew casual) Even ffc*ur«rtvy
! do«M't »*""M, ^'H liavf- « avtar
! dfiAMevf IX Ipckind -fWiflaKfl to

ei/«nt n"1̂  Mcpe-t-o see-

Translate and
edit a word

Draw a small circle o over (on top
of) the word to open an editing
pad.

Correct the word if you need to, ^

Lowdon Wsi4

rqj J- o a d o o

&» BJ ad s«-J
1!

"ib
,«H

Quick Guide to Writing

To do this Do this Result

Translate Draw a circle tap a> over the
a word selected word. InkWriter

automatically translates the word.

If you need to make changes,
draw a circle o on top of the text
word to open an editing pad.
Make the changes and tap Y OK to
close the pad.

wH-i ouv- sales
hevc was ver^

TVie>,i are » suoev'
and doitw a

\*\ v

Split a single Draw a down right L on top of
word into two the letter before which you want

to insert a space.

Or, draw a caret A and choose
Single Space from the Insert
menu.

-New
- CCWW

- Sales

-New

Join two words
into one

Tap P the space between the two
words to select the space, and
then draw a cross-out y over the
selected-space.

Or, choose Delete from the Edit
menu.

nin^ fi

• New office fa, T>n
• Co«n«wis6toM -fw- Mike
• Salesiv-aihiMij pir

Break a
paragraph
of writing
into two
paragraphs

Draw a down left _j over the spot
at which you want to break the
paragraph.

Or, draw a caret A and choose
Paragraph Break from the Insert
menu.

We. can
t oyiv wtt^i
sp. ff yowVe
ill oLi in on two

mfl

We. ran MY afcouj-

m

ot owr iweet iuw

jo, if yoyiVe
fill -yoii IH CM two

playina <w L
, -Hibse wen; «ft-ev
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To do thisDo thisResult

Join two
paragraphs
into one

Draw a cross out x to the right of
the first paragraph, or draw an up
right r in the first line of the
paragraph that you want to merge
into the paragraph above.

Another alternative is to select
the paragraphs you want to join
and write a J (for Join) over the
selection.

We cam W\f-
\\fHM5 at

|W«J, ff vow
Con fill you M

f
you M on two

playina iw
, tkfcse wei/

We. can
t

I
MM
(<f

sQ. rf yowVe f
fill -yoii in on two

playinfl M uWon
, tdbse 'wen «fte*-

Change the
way ink looks
(change its
attributes)

Select the words or paragraphs
you want to change and draw a
check mark ̂ over the selection.

When the Writing option sheet
appears, tap Y the option you
want, and then tap Y Apply.

You can leave the option sheet
open as you select new words or
paragraphs and make more
changes. When you've finished,
tap Y Apply & Close. (Tap the
close corner to simply close the
sheet.)

/ Nole to Gina t Veiling

Styte:Fire
Normal
Bold
Extra Bold

»*c
HtgH,grt
Stnke-lhfu
Underline

Color m • O D

Fort: » Roman (UF1W)

Size: * Same as Line He.gN

> Normal

Make selected Write a B (for bold) over (on top
words bold of) the selection. The B toggles

the style on and off.
.

Sate TVflimn

NeW office

Underline Write a U (for underline) over (on
selected words top of) the selection. The U

toggles the style on and off.

Here a bold phrase is also
underlined.

Sate Tvajnin

MtuJ nfi

- Sate 1w»jniM.
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To do thisDo thisResult'" 'f Urk;'-j* : .ViUUfj fe.

Highlight Write an H (for highlighting) over
selected words (on top of) the selected words.

The H toggles the style on and off.

Highlighting has an effect similar

le* Ollfrf' 4ke assodnt i'o"ion<l Ifr
f -Hie flwcuCTsamnev will be hfU #t
Jac.k6c*1 Grill- IVe^efHHiev-tii

foir- his scnfoD^af5«« Hecc is
a. map, in case vouve nei/ev beei/\o

to that of a colored highlighter
used on paper.

Italicize
selected words

Strike through
selected words

Return words
to normal style

Change a word
to initial caps
(first letter
only is
capitalized)

Write an 1 (for italics) over (on top
of) the selected words. The 1
toggles the style on and off.

Be sure to write the 1 with its
serifs (crossbars top and bottom).

Draw a flick right -_ gesture over
the selected words.

Write an N (for normal) over (on
top of) the selected words.

4
A

Draw a right up — ' over the word
(the gesture also works on an
unselected word).

Hiaf- -Hie flwan^sdinvw will lac held o-f
tde Jackeon Grill- Tke chef -fWeis
fawoMS fo^ nis seafood discos Hel/e is
a, map, in caic you've nevet' (a««nt&

- New/office Air p»u
- (x»Ws6ioh fUr- Mike
- Sate TWiniurf fwtruw

" Afen/ offi^f falfai

Pr^A'^VfTlCe T^^ 1/81/1
~ Ccwîvi is&ion TDK Mike
- Sales "twining fv-oarftin

- ĵi( nfdri- CM Till i INtW P((ic«: lev U»n
- Canwiis&ion yol̂ Hike
- Sate Ivditiinfl «ir-o«riWM j ' j

- New of<Nr At pan
- CouWs&ion fbr Mike
- Sate twirtinfj firujram

• NeW office fti- POM
- COIHIVMS&IOH fw- Mike
~ Sate "frtfinimj flroj^ftrM

Alex called the association and learned
that the awards dinner will be held at the
Jackson Grill. Here is a map, in case you've
never been to Jackson's.

Alex called the Association and learned
that the awards dinner will be held at the
Jackson Grill. Here is a map, in case you've
never been to Jackson's.
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To do this

Change a word
to lowercase

Do this

Draw a right down —| over the
word (the gesture also works on

an unselected word).

Result

Alex called the ASSOCIATION and
learned that the awards dinner wil l be held at
die Jackson Grill. Here is a map, in case
you've never been to Jackson's.

Drawing
This section describes basic drawing concepts and tells you
how to select and work with your drawings.

Change a word

to all caps

A l e x called the association and learned
(bat the awards dinner will be held at the
Jackson Grill. Here is a map, in case you've
never been Co Jackson's.

Draw a right up flick -Ji over the

word (the gesture also works on
an unselected word).

Alex called die • sTOflition and learned
that die aw ards dinner w ill be held at the
Jackson Grill. Here is a map, in case you've

i to Jackson's.

Alex called die ASSOCIATION and
learned thai (he awards dinner will be held a1

the Jackson Grill. Here is a nap, in case
you've never been to Jackson's.

About Drawing

You can draw anything on an Ink Writer page that you can draw
with a regular pen. You can enhance drawings with different line
weights and fill patterns, and you can translate rough sketches
into computer-perfect shapes.

You can draw anywhere on a page. When you draw, if you make
ink marks that are more than two lines high, InkWriter Smartlnk
recognizes the marks as a drawing.

Smartlnk and Drawing

As noted in section 5, "Writing," a/ia! Smartlnk'" technology
can tell the difference between writing and drawing. To make
sure Smartlnk treats your drawing as drawing—and not as
writing—follow these guidelines:

• Make the first stroke in a drawing more than two lines high.
InkWriter treats any pen stroke that's taller than two lines as a

drawing.

• If you've already done some writing, leave a blank line
between the writing and a new drawing.

If you resume writing after making a sketch, skip another line
between the drawing and the writing that follows.

.

58 Quick Guide to Writing Smartlnk and Drawing 59



Drawing

Make a drawing -

more than two
tines high.

ltttt>'5 « i*np
4Vi& Jocfe* Gnll

Skip a line between
writing and drawing.

About Objects

Anything you draw that is more than two lines high, or that is
within a drawing region, is an object. When you draw a circle
and then a square, the circle and the, square are separate objects.
If you draw the square with separate up-and-down pen strokes,
each stroke (line) is an object.

Single stroke
objects

If you plan to translate objects into computer-perfect shapes,
you should draw each object with a single stroke. For best
results with circles, start and end on one of four sides (top,
bottom, left, or right). For best results with rectangles, start and
end in one of four corners, and draw the shape with a single
stroke. More information appears in "Translating Drawings Into
Shapes," on page 65.
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Selecting Objects

Before you can revise a drawing, you must select a drawing
object (or objects). A selected object looks different from
selected text. It has handles that you use to stretch, reduce, or
rotate the object.

To select a single object

1. Tap the object.
Handles appear to show that the object is selected.

A selected
drawing objectHandles

To select several objects as one

1. Press i (and hold) at a point near the objects you want to
select.
A small box forms. This is the beginning of a selection box.

2. Without lifting the pen, drag the selection box over the objects
you want to select.
The box surrounds the objects.

A selected
drawing objectSelection box

Lift the pen.
Handles appear to show that the objects have been selected
as one.

For more information on object selection, refer to "Quick Guide
to Drawing," on page 75.
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Moving, Copying, and Deleting Objects

You can move and copy the elements in a drawing just as you
can move and copy your writing. If you want to repeat a certain
object (or group of objects), you can copy the object and paste
it several times without redrawing anything.

To move an object (quick way)

1. Select the object, or drag to select several objects.

2. Drag the object by its center handle

Center handle
Dragging a
selected object

To move an object (long way)

1. Press 1 (and hold) the object until you see a single marquee (a
dashed line) form around the object.
You can also get the marquee by choosing Move from the Edit
menu while the object is selected.

Single marquee
^Marquee

^
62 M

r
If you want to move the selection to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

2. Drag the marquee to move the object anywhere on the page.

3. Lift the pen to "drop" the marquee (and the object).

To copy an object

1. Select the object, or drag to select several objects.

2. Tap press -1 (and hold) the object until you see a double
marquee (a double dashed line) form around the object.
You can also get the marquee by choosing Copy from the Edit
menu while the object is selected.

Double marquee

Studio

Reception

If you want to move the copy to a part of the page that's out
of view, you can scroll to the spot. The marqueed selection
floats above the page. When you reach the spot you want, drag
the marquee into position and release the pen.

3. Drag the marquee to move the copy anywhere on the page.

4. Lift the pen to "drop" the marquee (and the copy).
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To paste a copy of a drawing into another document

1. Drag to select the drawing.

2. Tap press •! (and hold) until you see a double marquee (a double
dashed line) form over the selected drawing.
You can also get the marquee by choosing Copy from the Edit
menu while the object is selected.

3. Turn to the Table of Contents.
The marquee floats over the Table of Contents.

Floatinq
marquee

'U*>i

/ Notebook Contents '• \t Edit Options View Create

"j™ I aw Tffl at-«!rt(V*TterOuoV Start j . 2

CD Notes , 3

SJl Luvti 4

%J) Map 5

%t) Note t Qna 6
... **•. ............... -,...-....,.-..•..-•...,.,-,-. -.-.-......-.- ....................... -.-... , J5 _

b " "̂
f Studio

L

i "̂" d$^

L j 8 "" <J

^ i ' : 10
1 ii » fS»t?

^ 1 l4

4. Turn to the document in which you want to paste the copy.
Again, the marquee floats over the page.

5. Drag the marquee to move the copy anywhere on the page.

6. Lift the pen to "drop" the marquee (and the copy).

To delete an object

1. Select the object, or select a group of objects as one.

2. Draw a cross out y over the selection (or choose Delete from
the Edit menu).
If the object is very small using Delete (Edit menu) works best.
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Translating Drawings Into Shapes

You can translate hand-drawn lines, rectangles, and oval shapes
into computer-perfect shapes. Shape translation is especially
useful when you want to give a rough drawing, such as a flow
chart, a more professional appearance.

Single-stroke drawing To take advantage of
shape translation, you must draw the original
shape with a single stroke of the pen.

If you plan to translate objects into computer-perfect shapes,
you should draw each object with a single stroke. For best
results with circles, start and end on one of four sides (top,
bottom, left, or right). For best results with rectangles, start and
end in one of four corners, and draw the shape with a single
stroke.

To translate a single-stroke object

1. Select the object you want to translate.

2. Choose Translate and Edit from the Edit menu to open a pop-up
translation menu.
You can also draw a circle o to open the menu.

3. In the menu, tap K the shape you want: Line, Circle, Rectangle,
Triangle, Polyline, or Text.
InkWriter translates the object into the shape you chose.

To translate multiple objects

1. Select the objects you want to translate.
For example, a word label in a drawing is made up of multiple
strokes. To translate the word, you need to drag to select the
whole word. Or, you can select several shapes, such as boxes
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r
and circles, as one. For information on selecting several objects,
refer to "Quick Guide to Drawing," on page 75.

2. Choose Translate and Edit from the Edit menu (or draw a circle
a over the selection).
A pop-up menu gives you a choice of Text or Draw Objects.

^3. Tap : Text or Draw Objects.
InkWriter translates the strokes into text or into the most
appropriate computer shape, depending on your choice.

Writing Inside a Drawing

You can add names or labels to a drawing by writing or printing
the words directly in the drawing, exactly where you want them.
If you write the words neatly, you can translate them into
computer text and then rotate the words or make them larger or
smaller. If you have installed cursive-recognition software, you
can write in longhand (cursive script).

To change a word from drawing to text

1. Within the drawing, press i (and hold) just to the upper left side
of the word (don't lift the pen yet).
You see a small box—the beginning of a selection box.

2. Drag down and across so that the selection box covers the
word, and then lift the pen.
Handles appear around the word to show that it's selected.
(If you tap an ink word within a drawing, InkWriter sees each
stroke in the word as a separate object.)

Selecting
a word

Selected ink
word

ill* iM»-- IO tcrfiis 3w;
MS- ;j>fS«,' ''.'AA'
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3. Choose Translate and Edit from the Edit menu, and then choose
Text from the pop-up translation menu.
InkWriter converts the strokes of the letters into real letters
(computer text) and opens an editing pad.

Translating
a word

Selected ink
word

5"

t u d i o

Editing
pad

OK) Ctawj Canol|

4. Correct the word in the editing pad, by writing a letter over (on
top of) any letter that was not translated correctly.

5. Tap!'OK.
The translated word appears in the drawing.

After translation [̂ ~ [̂ " ~~]^_______ Word after
translation to
text

You can now work with the text word, edit or change it, or
resize and rotate it.

To edit a translated word within a drawing

1. Tap y the word to select it.
Even though the word is text, it is still part of the drawing, so
handles appear to show selection.

2. Draw a circle o over the selected object to open an editing
pad.

3. Make corrections and tap Y OK to close the pad.
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Resizing and Rotating an Object

Once you've selected an object, you can resize, rotate, copy,
delete, or move it. This brief introduction tells how to resize and
rotate an object.

To rotate an object
-'£$**.

?." ! """

1. Select an object, or select a group of objects as one.

2. Press i one of the round handles. '"""*'"

You see four small directional arrows. These show that you can
rotate or resize the object, depending on the direction in which

'i you drag the object.

3. Drag the handle upward or downward, in a turning (circular)
motion.

I You can see the angle the object is taking as you drag.

To resize an object

1. Select an object or select a group of objects as one.

2. Press L one of the square handles.

You see two directional arrows. These mean that you can resize
the object.

Hotating an
object

Rotation — '
guideline

4. R

b /X
•s t̂twidD

1
1 (W- fV î̂ . |

elease the pen when the

b -

17

object is

^ >°- ^*
iW- Mî «ft. i

at the angle you want.

b
o

m .

3. Drag the handle inward or outward.

Dragging the handle inward shrinks the object. Dragging it
outward enlarges the object.

', Resizing an [
object

^

Resizing —
guidelines

1

2

. "

Studios-

CpAf. Ml

*"" ^

w«\

b

~D

D

7 ^

Studio
iW- frWtoR**I df\tt?>

b
^

b

You can also drag a circular handle straight out to resize an
object. Dragging a circular handle resizes an object if you
drag in a straight line, rotates the object if you drag with a
turning motion.

Rotated objects If you 've rotated the object,
dragging straight out means dragging in a line
perpendicular to the handles.

Adding Fill Patterns

After you've drawn a few objects, you can fill them with
various patterns to add texture and variety to the drawing. You
can also change the pen style for an object you've already
drawn.

The steps in this topic apply only to existing drawings. If
you want to change the pen style for an object you're about to
draw, refer to "Changing the Ink in the Pen," on page 71.

'

L
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TO change pen style or add a fill pattern

1. Select an object or group of objects.

2. Choose Drawing from the Options menu.
The Drawing option sheet opens.

Drawing
options

jv ftis&gafe

Shapes > Drawing

Ink:

a •
Hi

3. Tap y a pen style or fill pattern, and then tap Y Apply & Clow.
Tap Y Apply if you want to leave the option sheet open as i
you draw.

* About pen styles and fill patterns For fill
i ' patterns and pen styles, what you see in the

option sheet is what you get when you apply
the settings.The "N" setting ("N" is for

"None ") means there is no fill (this is the
default setting).

For an example of white-on-black ink in a filled object, refer
"Changing the Ink in the Pen,"next.

to

70

Changing the Ink in the Pen

As you work with drawings, you may wish to change the ink
in the pen. You can set the ink for light or bold (heavy lines),
and you can switch to gray or white ink. With white-on-black
ink, you can write in an object that you've filled with a dark or
solid pattern.

To change inks

1. Choose Pen from the Options menu.
The Pen option sheet opens.

Changing the
pen style

' Shapes > Pen

Ink: -^- •(••
^\-

2. Tap y the ink you want to use, and then tap Y Apply & Close.
Tap Y Apply if you want to leave the option sheet open as you
experiment with different inks.

The next picture shows an object that has been filled with a
dark pattern. The ink was switched to white on black to write
the word you see in the object on the left.

Different inks
and fills

White ink on
dark fill Wttfe,

Black ink on

transparent fill

'
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f
Grouping Objects Switching to Drawing Ink

You may sometimes wish to group related objects so that you
can work with them as a single object. Although dragging
through a group of objects selects them as one, the selection is
still a composite of the individual objects. You can preserve this
composite by formally grouping the objects.

For example, when you write a word in a drawing, each ink
stroke is an individual object, so you need to drag a selection
rectangle around the whole word to select it. You can bypass
this step by grouping the strokes in the word as a single object.
Thereafter, you can simply tap K the word to select it.

To group a set of objects

1. Select the objects you want to group.

2. Choose Group from the Edit menu.
The objects are now linked together as a single group. If you
wish, you can create groups within groups.

To ungroup grouped objects

1. Select the object.

2. Choose Ungroup from the Edit

With Smartlnk on, you can write and draw interchangeably.
Smartlnk is on when its icon appears in the top right corner of

the menu bar.

Smartlnk icon Dinner

Options Insert View
• Smartlnk on

72 Grouping Objects

.

You can switch from Smartlnk to drawing ink when, for
example, you want to create a drawing that will be smaller than

two lines.

You don't have to choose a "tool" It's
important to remember that you can write or
draw without switching tools. You can use
Smartlnk most of the time and switch to
drawing ink only when you want to work
exclusively in drawing.

To switch to drawing ink

Tap y the Smartlnk icon to open the Smartlnk menu, and choose
Drawing.
The drawing icon now appears at the top of the page to remind
you that drawing ink is in use. A grid pattern also appears on the
page. This pattern serves as a reminder that you've switched to

drawing ink.
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Drawing ink icon

Drawing grid—^

pattern

Drawing ink in use
\ Tree

Document Edit Options Insert View

J*W

You may occasionally switch to drawing ink, skip a line, and
write a few words. InkWriter treats the words as a drawing if
you forget to switch back to Smartlnk or to writing ink. If your
words aren't behaving as expected, make sure you're working
with Smartlnk (or writing ink) on. For information on writing
ink, refer to "About Writing," on page 35.

Changing the Drawing Layer

As you draw objects, InkWriter stacks them in "layers" on the
screen. Sometimes you may want to bring a drawing to the front
(the top of the stack), so that it covers another drawing. Or, you
may want to send the drawing to the back (the bottom).

L 74 Cha awinc

To bring a drawing object to the front

1. Select the object.

2. Draw the circle flick up <L gesture over the selection to bring it

to the front or the triple tap \f to bring it one layer closer to the

front.

To send a drawing object to the back

1. Select the object.

2. Draw the circle flick down cp gesture over the selection to send

it to the back, or the quadruple tap ••. to send it one layer toward

the back.

Quick Guide to Drawing

The following table, "How to work with drawings," gives some
brief how-to instructions for various drawing activities.

Avoid the handles Press i, tap press •!, and
cross out X gestures should not be made over
the handles of selected objects.
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r
How to work v

To do this

Select a drawing
object

Select multiple
drawing objects as
one

i/ith drawings

Do this Notes

Tap r" the object
^~~\ 7 °("~* — "5

"Handles" appear when the C ) 1 1 L. " '
object is selected. If you don't see — o^r/,,
the handles, try tapping again.

Press i (and hold) the pen at
a point near the objects you want ! / ^> C^~> ;
to select. Without lifting the j \ 1 C x
pen. drag over the objects you
want to select.

To do this Do this Notes
K f5fi«"i»! fft f

Select writing and
drawings together

A dashed selection box forms.

When you lift the pen, a single set
of handles surrounds on all the
objects to show that they are
selected as one

Select a drawing that
is very near writing (or
that overlaps writing)

Tap press -1 (and hold) the pen,
and drag to form the drawing
selection box.. Use this method
when you get a text-like selection,
rather than handles, for a
drawing.

ono
Add more objects to
a selection (extend
a selection)

Select one or more objects and
then draw a plus + on top of the
object that you want to add to the
selection.

Erase (delete) an
object

Select the object and then draw a
cross out y on top of the object.

To delete a very small object,
you can select the object and then
choose Delete from the Edit
menu.

o
Don't draw they
over a handle.
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Press i (and hold) the pen at a
point just to the left of the first
written word to be selected.
When the vertical bar appears,
drag to the right and down, over
the writing and drawings that you
want to select

When you lift the pen, both
writing and drawing are selected.

p»l|ft< Hie
erf -Hiaf- -Hw

e*' will IK Met «.f ^
Jackson Grill- TV* oV\«ffJacson rill- TV* oV\
is faw\ai6f(i^ his seafo
Hen: is A. map. iw case you ve
new '

ap. iw case
tf> Jacfc.Swi'5

(£)
m

Move selected objects Select the object (or objects),
press i the selection, and hold.
A single dashed line (a marquee)
appears.

Drag the selection to a new spot
and lift the pen to "drop" the
selection.

Refer to "Moving, Copying, and
Deleting Objects," on page 62, for
more details.

Studio

Reception

Move selected objects
more quickly

Select the objects as one and
drag the selection by its center
handle. You can move a single
selected object the same way.

With this method you don't have
to wait for the marquee to appear.

\A

Center
handle

Copy selected objects Select the object (or objects),
tap press -i the selection, and
hold. A double dashed line (a
marquee) appears.

Drag the selection to a new
spot and lift the pen to "drop"
the copy.

Refer to "Moving, Copying, and
Deleting Objects," on page 62, for
more details. Wfc

Studio

~J

~D
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To do this

Change the way
drawing ink looks
(change its attributes)

Do this

Select the object you want to
change and draw a check mark v
over the selection. When the
Drawing option sheet appears,
tap If the Ink option you want.

You can leave the option sheet
open as you select other objects
and make changes. When you've
finished, tap Y Apply & Close.

Notes

Shapes » Drawing

LJ n •
• • ̂• CJ 0

Add a fill pattern to a
drawing

Select the object and draw a
check mark %/ over it (or choose
Drawing from the Options menu).

Tap y the fill pattern you want and
then tap ¥ Apply & Close.

Translate an ink word
in a drawing into
computer text

Select the ink word. InkWriter
sees each stroke in a drawing as
a separate object, so you must
drag the selection box across the
whole word (tapping the word
doesn't work in a drawing).

Choose Translate and Edit from
the Edit menu. Choose Text from
the pop-up menu, make changes
in the editing pad that appears,
and tap ^ OK to close the pad. b

t u d i o

Revise (edit) a word
you've translated in a
drawing

Select the word and choose Edit
from the Edit menu. An editing
pad opens. Make changes in the
editing pad and tap !f OK to close
the pad. You can also use a
circle o to open the pad.

D e s i g _n_

\
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To do this

Translate a selected,
single-stroke ink
drawing into a
"computer" drawing

Do this

Choose Translate and Edit from
the Edit menu to open a
translation menu (or draw a circle
o over the object). In the menu,
tap ¥ the shape you want: Line,
Circle, Rectangle, Triangle,
Polyline, or Text.

Notes

o-

-Ink circle

- Perfect
circle

Translate selected,
multiple shapes into
computer drawings.

Choose Translate and Edit from
the Edit menu to open a
translation menu (or draw a circle
o over the object). In the menu,
tap y Draw Objects.

-̂ Ink shapes

Computer
shapes

Align the top, bottom,
left, and right edges of
objects in a selected
drawing

Draw an up arrow f. down arrow
J-, left arrow, or right arrow over a
selected drawing.

Make the center stroke of the
arrow in the direction of the
arrowhead. The arrow gestures
align objects to the top-most
object in the selection, the
bottom-most object, and so on.

Align objects to the
horizontal or vertical
center of a selected
drawing.

Draw a flick left right =
(horizontal) or flick up down II
(vertical).

Bring an object to the
front layer, or send an
object to the back.

Draw a circle flick up A> (front) or a
circle flick down 9 (back) over the
selection.

Bring an object one
layer closer to the
front, or send an
object one layer
toward the back.

Draw the triple tap î  (front) or the
quadruple tap •!( (back) over the
selection.
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Printing
This section gives step-by-step procedures for printing your
InkWriter pages. These procedures are summaries. For details,
refer to your PenPoint publications and to the manual that
came with your printer.

About Printers

You can print InkWriter pages on any printer that's compatible
with your PenPoint computer.

Printing requires software known as a printer driver. You should
make sure that the appropriate printer driver is installed on your
computer before you try to print.

You should also make sure that your printer has enough
memory. Some printers may require additional memory to work
properly with PenPoint.

Connecting a Printer

Before you print documents, you must connect a printer and set
software options that control printer activity. You need to do the
setup procedure only once if you always use the same printer.

•

:

To set up for printing

1. Connect the printer cable to the printer port on your computer
or communicator.

2. Open the Connections notebook and tap V the Printers tab.
You see the Printers Connected page.

.
.

Connecting a Printer



3. Tap y the Create menu to open it.

4. Tap y the appropriate driver.
A small dialog sheet requests a name.

5. Write a name for the new printer description.
The name might be, for example, "Accounting," or "Printer 1."

6. Tap y the appropriate port for your printer (parallel port for most

printers).

7. Choose the name of the printer model from the Model pop-up

list.

8. Tap y Create to add the printer to the list of available printers,
tap y Enabled, and then tap y the close corner to close the

sheet.

Specifying the Page Layout
You can print InkWriter pages vertically (up and down on a
printed page) or horizontally (sideways on the page). You can
also change the margin settings so that your work is printed with
a wider margin at the top, bottom, and sides of the page.

Pages can be printed to fill the print area of a page, printed at the
current window size, or printed at the original size.

82 Specifying the Page Layout

To change page orientation and margins

Print Layout

1. Turn to the InkWriter page you want to print, and then choose
Print Setup from the Document menu.
You see the Print Layout sheet.

/Meelng Notes • Print Uyoul

R*M Itafgii:

Pop-up lists appear when you
lap y an arrow.

2. Choose a page layout from the Orientation pop-up list.

• Portrait positions the document vertically on the page.

• Landscape positions it horizontally.

3. Choose a different margin setting from each of the margin pop-
up lists, or write your own settings.
Margin settings are in effect only when you've set the page view
at Wrap to Page.

4. Tap y Apply & Close.
PenPoint is preset to print documents vertically on a page
(Portrait orientation), with margins of 1 inch on the top, bottom,
and sides.

Specifying the Page Layout 83



Adding a Header or Footer
Before you print, you can set up a header or footer. A header
prints on the top of each page, and a footer prints at the bottom.
You can use headers and footers to show page numbers, dates

and times, document titles, or any other text.

To add a header or footer

1. Turn to the InkWriter page you want to print, and then choose

Print Setup from the Document menu.
You see the Print Setup options sheet.

2. Tap y the arrow in the title line and choose Headers & Footers

to open that option sheet.

3. Write the text you want to appear in the header, the footer,

or both.
Text in a header repeats at the top of every page when you
print the document. Text in a footer repeats at the bottom of

every page.

4. Choose the number of inches for the header and footer margins.
The header margin is the distance from the top of the page to
the header. The footer margin is the distance from the bottom of

the page to the footer. < * ,
to both header

5. Choose a font and size (your choice applie

and footer).

S. Tap y Apply &Clos
To see the

(toclimen,
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Tips on headers and footers

To do this Dothis

Include sequential page numbers in
a header or footer

Show the current date

Show the document name

Print a header or footer on the first
page, as well as on subsequent
pages

Leave the header and footer blank
on the first page only

Write pg. (including the period).

Write dt. (including the period).

Write nm. (including the period).

Choose Yes from On First Page.

Choose No from On First Page.

Write text that is too long for the
header or footer line

Draw a circle o gesture on the field to open an editing pad
and enter the text there. You can resize the pad to make it
longer if you need more space.

Printing

When you're ready to print, you need to enable the printer and
specify which pages you want to print.

To print

1. Choose Wrap to Page from the View menu.
If Wrap to Window or Wrap to Original is on, that view will
be printed.

A thick gray line in the current view indicates where a page will
end when you print.

.
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2. With the InkWriter document open, choose Print from the

Document menu.

3. When you see the Print sheet, choose a printer description
from the Printer pop-up list.
If you have only one printer connected, you don't need to do

anything with this list.

4. Tap !f Yes.
Tapping Yes allows you to enable the printer from the Print

option sheet.

5. Choose a paper size from the pop-up list.
If you're printing on a size that is not included in the list, write
the dimensions you need in the width (W) and height (H) fields.

6. Choose All from the Pages pop-up list to print the entire

document.
You can also write in a range of pages, such as 1 to 5.

7. Write the page number you want to appear on the first page
you print, if you want to print page numbers.

8. Tap y Print & Close. • • ' - " :»i

Your InkWriter page is printed as you wrote it.

1" W*- ' JJ . s^.".-.l

1 -^*<f tVSrj;
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Ink Writer With Other App I i

This chapter provides some tips on using InkWriter with other
PenPoint applications.

Embedding InkWriter Documents

You can embed InkWriter documents in other PenPoint
applications such as MiniNote and MiniText (from GO
Corporation) or Perspective (from Pensoft Corporation). Use
standard PenPoint procedures in the other application to embed
an InkWriter note, drawing, or memo.

InkWriter With MiniNote and MiniText

You can transfer the contents of InkWriter documents to
MiniNote and MiniText documents, and vice versa. Computer
text you transfer will appear in the default font, font size, and
font style of the application to which you move the text. You
transfer information by copying or moving it. You can transfer
information from any PenPoint application that allows you to
copy or move to and from MiniNote and MiniText.

To transfer from MiniNote or MiniText to InkWriter

1. Turn to the document whose contents you want to transfer.

2. Select the contents and choose Copy from the Edit menu.
A double marquee shows that the selection is ready to copy.
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3. Turn to the InkWriter document in which you want to place

the copy.
The marquee floats over the page.

4. Drag the marquee to the s.
"drop" the copy onto the InkWriter page.

To transfer from InkWriter to MiniNote or MiniText

1 Turn to the InkWriter document whose contents you want to

transfer to MiniNote of Minflext
MiniNote accepts ink writing. Text copied to MiniText is
automatically translated by InkWriter.

" ' i

2. Select the contents and choose Copy from the Edit menu.
A double marquee shows that the selection is ready to copy.

3. Turn to the MiniNote or MiniText document in which you want

to place the copy.
The marquee floats over the page.

4. Drag the marquee to the spot you want, and release the pen to

"drop" the copy onto the page.,

Special MiniNote Tips

88 Special MiniNote Tips

When you transfer writing from MiniNote to an InkWriter
document, you can use InkWriter editing features to revise

the writing. i

Some gestures behave differently in InkWriter than in
MiniNote. If you're a MiniNote user, you may find it helpful
to review "Using Gestures," on page 14. A few additional

tips follow.

InkWriter doesn't require a change of modes for gestures.
Smartink allows you to make gestures directly on your writing
or drawing selection, rather than in a gesture margin.

In InkWriter you can use the familiar cross out X to delete
spaces and ink words.

In InkWriter you must make most gestures on top of a
selection, not next to it. For example, you use the cross out X
gesture directly on top of a selection.

A tap i or double tap .r selects writing or a drawing object.

Caret A or caret tap /\s the Insert menu.

With a//a! Ink Wrap technology, you can move and delete
words and sentences. InkWriter automatically rewraps lines
without leaving gaps. When you copy writing and place the
copy in another paragraph, InkWriter rewraps the paragraph to
accommodate the writing you added.

Setting the line height in both MiniNote and InkWriter
documents to the same value makes transferring information
easier.

InkWriter and Other Handwriting
Recognition Software

InkWriter will work with other handwriting recognition
software, some will do cursive, as well as printed writing. For
example, if you're using Lexicus Longhand, translation in
InkWriter will use the Longhand Auto-Edit window. For
information, refer to your Lexicus publications.

I Other I vare



InkWriterandGOFax

If you've installed the GO Fax application on your computer,
you can send an InkWriter document to any standard fax
machine or to a PenPoint computer with a fax application
installed. ' ;

' 't ;, ',,. ..

Printing tip If you have a fax modem in your
computer, you can send an InkWriter note to
the fax machine and use the fax as a printer!

To send a fax

1. Turn to the InkWriter document you want to send.

2. Choose the view you want from the View menu.

3. Choose Send > GO Fax from the Document menu, "<"^'-': tt*

4. Follow the usual GO Fax steps to address the fax, send it to the
Outbox, and transmit it.

' • ^~ '''I.-'-' ' • -.:„ »,_

Importing and Exporting Computer Text
•>

You can import and export computer text in ASCII format by
using the Connections notebook.

'• '•; ..-•i:;-:^ ,

To import a computer text file
•• '-• ~---W?;!. -_.;„ <.,.....,

1. Turn to the Notebook Table of Contents.

2. Open the Connections notebook and turn to the Disks
Connected page.

On some computers and communicators, the Connections icon.,
is inside Accessories.

'~- .**«»«*•». *. - • "?fts *.';,- . ..,., _
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3. On the Disks Connected page, tap Y the floppy disk or network
volume that contains the computer text you want to import.

4. Choose Directory from the View menu.

5. Copy or move the document from the Disks Connected page to
the Notebook Table of Contents, using standard PenPoint
procedures.

6. When you're asked what format to use for the imported file, tap
KaAa! InkWriter.

7. Tap Y Copy. Move, or Cancel.
The file is imported and converted into an InkWriter document.

To export a computer text file

' ' ' 1. Turn to the Notebook Table of Contents.

2. Open the Connections notebook and turn to the Disks
Connected page.
On some computers and communicators, the Connections icon
is inside Accessories.

3. On the Disks Connected page, tap Y the floppy disk or network
volume to which you want to export the file.

4. Choose Directory from the View menu.

5. Copy or move the document from the your Notebook Table of
Contents to the Disks Connected page, using standard PenPoint
procedures.

6. When you're asked what format to use for the exported file, tap
Y the format you want to use.

7. Tap y Copy, Move, or Cancel.
The file is exported and convert
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InkWriterandGOMail 1
If GO Mail is installed on your computer, you can send an
InkWriter document to another PenPoint user.

• Recipient doesn't have a PenPoint computer or
communicator If the recipient doesn't have a PenPoint
computer, you must first translate the InkWriter document to
computer text and export the contents.

• Recipient has a PenPoint computer or communicator, but
doesn't have InkWriter Copy the contents of your InkWriter
document into a MiniNote or MiniText document. MiniNote
and MiniText are available on most PenPoint systems.

To send an e-mail message

1. Turn to the InkWriter document you want to send.

2. Select all the writing and translate it to text.
For information, refer to "Translating Your Writing," on
page 46.

If the recipient uses a PenPoint computer, you can leave your
ink writing as is.

3. Choose Send > GO Mail from the Document menu.

4. Follow the usual GO Mail steps to address the message, send it
to the Outbox, and transmit it.

Customer Support
This section tells you how to contact a/ra! Customer Support if
you should need assistance.

Eligibility

82 InkWriter and GO Mail

To be eligible for customer support, you must have completed
and sent in your InkWriter owner registration card. If you have
not yet completed the card, please do so now.

Before You Call

Before you call alia! Customer Support, gather the following
information and have it handy:

• InkWriter version number. Choose About Application from
the Document menu to find this information.

• PenPoint version number. Open the Settings notebook and tap
If PenPoint to find this information.

• Information about your computer or communicator. This
information includes the brand name, model name or number,
and system configuration information such as size of the hard
disk drive and the amount of RAM you have installed.

To call aAa! Customer Support

Dial (415) 988-2090.

To send an e-mail message

Use message to aha! stationery to create the message, and
send it to the aha! Customer Support address on AT&T Mail:
lahasoft
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• aligning drawings 17.79
; _}fl -ff: -^ ;•- , ;- .3- :
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' B. - : , , - . ,u.j ' • - ' - . -

ioc-H-x*.. bold 45,56
, i.' •<» -I'*' -.. „. ",.; ••;-,

| " " bring to front 18.75.79

' bulletedlist 38
* * , ,
* - " "v " '
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I caret (gesture) 15

check (gesture) 15

checkpoint 23 •"••'

; circle (gesture) 15 ' '•'••:j ' 3 ; :

circle flick down
! i" ' ir (gesture) 18

< circle flick up (gesture) 11

'• circle tap (gesture) 15

commands 13

copying
'' ' •m-i'fc-Jiait • ;

,.x.-v. drawings 63,77 * trW
writing 42, 54

^ %- t. *8pl«»a S ;. "

..^.. ̂  « ,
<.

P-f j , ^S

cross out (gesture) 15

custom stationery 32-33

customer support 93

D -

date and time
inserting in headers and
footers 85

inserting on a page 26

deleting
drawings 64, 76
writing 43, 53

documents
active size 3 1
checkpoint 23
copying to and from MiniNote
or MiniText 87-88
creating new 19-20
embedding 18,87
faxing 90
filed size 31
getting information about 31
naming 20
printing 81-86
reverting to checkpoint 23
saving 23
sending 90

dotting an i 22

double caret (gesture) 18

'!««- '.!
• - =-'••-,.•; . '

•*& s ' •

^"f *



double circle (gesture) 18

double flick down
(gesture) 16

double flick left (gesture) 16

double flick right
(gesture) 16

double flick up (gesture) 16

down arrow (gesture) 18.79

down left (gesture) 16

down right (gesture) 16

down right flick (gesture) 17

drawing
aligning objects 17, IS, 79
changing the ink 71
copying 63,77
copying from one document ^o
another 64
handles 61,68-69
icon 73
introduction 59
objects 60
quick guide 75-79
rotating 68
selection 61,76
Smartlnk and 59, 73-74
switching ink 73
translating into shapes 65-66
translating words in 66-67
writing inside 66

drawing and writing
(summary) 20-21

embedded documents 18,87

faxing 90

fill patterns, adding 69-70 t

find 50-5J , ,fd ! 1

find (gesture) 17

flick left right (gesture) 18.79
v .,-•,, • ' ".. '•

flick right (gesture) 17
' - '• - ' • , '' . '• • 'V*

flick up down •'
(gesture) 18,79 ' - ' •

flicks (gestures) 16-1J „ j

fonts • . v • 'L, ->-• :" ' ,-.';-'4''''
font options *46S..: •-..•;•• ,v
&ize options ' 46 : " iwv" '^
width options 46

footer
adding when prfriltng 84—••
printing on first pagtf 85 ) (

gestures
controlling size 22
distinguishing from ink 22

gestures (table) 14-17

b :cvv

'•-••*--U:

.»•» ••••
-•k'C1'. i? . ""

"> j it- ;•

GO Fax 90

GO Mail 92

grouping objects 72

H

handles (drawing) 61,68-69

handwriting recognition
software 89

hanging lists 38

header
adding when printing 84
printing on first page 85

headers and footers
adding 84
tips on (table) 85

Help
Notebook 10-11
on-screen 10-11
Quick Help 10

highlight (style) 45.57

I

• (dotting later) 22

ink
changing 44, 71
options 44

Ink Processing Technology 3

ink style, changing 44-46

InkFinder technology 3

InkWrap technology 2

InkWriter
finding the vi.-i.sion number 31
other applications and 87-92

Insert menu 25-26

inserting
date and time 26
gesture 15
space for a word 25
translated text 26

installing InkWriter
how to 6-7
what you need 5

italic 45,57

layered drawings 79

layering drawings 18,74-75

left arrow (gesture) 18,79

left bracket (gesture) 17

line height changing 27-28

lists
bulleted 38
hanging 38
indention 38
revising indentions 38
starting symbols 38
writing 38
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M
menus
See "InkWriter at a Glance"

using 13

MiniNote 87-89

MiniText 87-48

moving
drawings 62-63,77
writing 40-41,54

N
normal (style) 45.57

objects
drawing 60
grouping 72
rotating and resizing 68-69
selecting 61

on-screen help 10-11

option arrow 24

option sheets
opening 24
option arrow 24
switching 24

owner registration 8

page background,
changing 28-29

page break (marker line) 30

page view
changing 29-30
previewing before you
print 30

paragraphs
indenting 17,38
joining two into one 16, 17, 56
splitting one into two 16, 55

pigtail (gesture) 16

plus (gesture) 17

press (gesture) 14

printing
adding a header or footer 84
changing page layout 83
date in header or footer 85
document name in header or
footer 85
page numbers in header or
footer 85
setting up page layout 82-83
starting a job 85-86

proofing a word 17,49

punctuation (adding later) 22

quadruple tap (gesture, 18

Quick Help 10

Quick Start
quitting 9
starting 8-9

redoing a previous action 14

reference buttons 18

right arrow (gesture) 18.79

right bracket (gesture) 17

right down (gesture) 17

right up (gesture) 17

right up flick (gesture) 17

saving 23

scratch out (gesture) 15

scrolling (with flicks) 16-17

searching for words 17.50

selection
drawings 61
drawings (table) 76
starting 22
writing 39-40
writing (table) 52

send to back 18,75.79

Smartlnk
drawing and 59. 73
icon 51

writing and 36-37, 51

spaces, inserting 25

spell checking 17.47-49

splitting a word 16.55

stationery
adding to the Create menu 33
creating custom 32-33
deleting 33
removing from the Create
menu 33

stationery available 19

Stationery notebook 32-33

Strike-Thru (style) 45,57

style, ink and text 44-46

support (technical) 93

T
tap (gesture) 14

tap press (gesture) 14

text
font options 46
size options 46
width options 46
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text style, changing

text width options 46

iime and date
inserting in headers and
footers 85
inserting on a page 26

translated text
inserting 26
opening a pop-up pad
for 15,26,54

translating
drawings 65-66,79
writing 46-47,54-55

translation, changing defaults
for 47

triple flick down (gesture) 16

triple flick left (gesture) 16

triple flick right (gesture) 16

triple flick up (gesture) 16

triple tap (gesture) 18

tutorial (on-screen) 8

u
underline 45,56

undo (gesture) 16

undoing a previous action 14

up arrow (gesture) 17

up right (gesture) 16

w
words
inserting space for 25
joining two 15, 55
splitting 16,55

Wrap to Page 29-30,85

Wrap-to-Fit technology 4

writing
deleting 43

moving, copying, and
deleting 40-43
pasting into another
document 43
quick guide 52-58
selection 39-40,52

Smartlnk and 36-37,51

translating to computer
text 46-47,54-55
treated as drawing 52

wrapping 29

writing and drawing
(summary) 20-21

writing and printing 35-36

writing ink. switching to 51

writing tips 22
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